miércoles, 29 de agosto de 2012

Grave vulnerabilidad detectada en java 1.7

Descubierta un vulnerabilidad critica en java 1.7 esta ha sido catalogada por los desarrolladores como Critica permite ejecutar código maliciosos sin que los antivirus lo detecten.
De este problema no nos libramos aunque usemos linux con firefox, lo mejor y por seguridad es desactivarlo hasta que salga la corrección del problema.

En Genbeta, Explican como desactivar java en todos los navegadores.
http://www.genbeta.com/actualidad/vulnerabilidad-critica-detectada-en-java-1-7-pasos-para-prevenir-problemas

No hay comentarios:

Publicar un comentario